RubyGems Navigation menu

sinatra-erb 0.1.0

An Erb renderer for Sinatra

Gemfile
          gem 'sinatra-erb', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install sinatra-erb
  
  
  
  
  
  
  

Total downloads 1,639

For this version 1,638

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 31, 2008 (5.5 KB)

Runtime Dependencies: