RubyGems Navigation menu

sinatra-geoloqi 0.9.2

Geoloqi adapter for Sinatra, quickly allows you to make applications

Versions:

  1. 0.9.4 - March 20, 2012 (6 KB)
  2. 0.9.3 - January 8, 2012 (6 KB)
  3. 0.9.2 - January 8, 2012 (6 KB)
  4. 0.9.1 - November 19, 2011 (6 KB)

Authors:

  • Kyle Drake

Owners:

E3d948d31c437cf38c02e9005e230888

Total downloads 3,845

For this version 933

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sinatra-geoloqi', '~> 0.9.2' = Copy to clipboard Copied!

install:
gem install sinatra-geoloqi -v 0.9.2 = Copy to clipboard Copied!

Links: