RubyGems Navigation menu

sinatra-redis 0.1.0

Extends Sinatra with redis helpers for instant redis use

Gemfile
          gem 'sinatra-redis', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install sinatra-redis -v 0.1.0
  
  
  
  
  
  
  

Total downloads 8,511

For this version 1,285

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - September 21, 2009 (5.5 KB)
  2. 0.2.0 - September 21, 2009 (8 KB)
  3. 0.1.1 - September 21, 2009 (8 KB)
  4. 0.1.0 - September 21, 2009 (7 KB)

Runtime Dependencies: