RubyGems.org

sippy_cup

0.4.1

This tool makes it easier to generate SIPp load tests with DTMF interactions.

installgem install sippy_cup
Authors

Ben Klang, Will Drexler

4,169 total downloads 220 for this version
Owners

0bc29a0e5e6fc84e02620dbb2d562ae5D04af654231700821a7756780885e2ed

Licenses

MIT

Gemfile
gem 'sippy_cup', '~> 0.4.1'
Versions
  1. 0.4.1 August 29, 2014 (29.5 KB)
  2. 0.4.0 August 29, 2014 (29.5 KB)
  3. 0.3.0 November 20, 2013 (27.5 KB)
  4. 0.2.3 September 6, 2013 (19 KB)
  5. 0.2.2 September 6, 2013 (19 KB)
Show all versions (10 total)
Ruby Dependency
  1. >= 0