RubyGems Navigation menu

sixpack-client 1.1.0

Ruby library for interacting with SeatGeek's sixpack.

Versions:

  1. 1.1.0 - February 3, 2014 (8.5 KB)
  2. 1.0.0 - August 19, 2013 (8.5 KB)
  3. 0.4.0 - August 13, 2013 (7 KB)
  4. 0.3.0 - May 22, 2013 (7 KB)
  5. 0.1.0 - February 13, 2013 (7 KB)
Show all versions (7 total)

Development Dependencies:

Authors:

  • SeatGeek

Owners:

Fe68cca2a835f4f51d07cf54ef03d505Ccd9f3782ad3a02d9b54df449159acfe

Total downloads 3,656

For this version 386

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sixpack-client', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install sixpack-client = Copy to clipboard Copied!

Links: