RubyGems Navigation menu

skrollr-rails 0.6.26

Integrates the skrollr javascript library with the Rails asset pipeline

Versions:

  1. 0.6.26 - June 10, 2014 (22.5 KB)
  2. 0.6.25 - June 10, 2014 (22.5 KB)
  3. 0.6.24 - June 10, 2014 (22.5 KB)
  4. 0.6.23 - June 10, 2014 (22.5 KB)
  5. 0.6.22 - June 10, 2014 (22 KB)
Show all versions (24 total)

Runtime Dependencies:

Authors:

  • Nick Reed

Owners:

E5b4d3b80905d393dfe89b31de121e59

Total downloads 14,285

For this version 1,529

Show all versions (24 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'skrollr-rails', '~> 0.6.26' = Copy to clipboard Copied!

install:
gem install skrollr-rails = Copy to clipboard Copied!

Links: