RubyGems Navigation menu

skydb 0.3.0

A Ruby client for the Sky database

Gemfile
          gem 'skydb', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install skydb
  
  
  
  
  
  
  

Total downloads 3,312

For this version 801

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - April 2, 2013 (11.5 KB)
  2. 0.2.3 - February 22, 2013 (31.5 KB)
  3. 0.2.2 - January 23, 2013 (25.5 KB)
  4. 0.2.1 - January 7, 2013 (11 KB)
  5. 0.2.0 - December 12, 2012 (10.5 KB)