RubyGems Navigation menu

skypekit 0.0.2

Ruby FFI interface to libskypekit C library

Gemfile
          gem 'skypekit', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install skypekit
  
  
  
  
  
  
  

Total downloads 1,989

For this version 1,118

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 28, 2012 (7.5 KB)
  2. 0.0.1 - May 10, 2012 (7.5 KB)

Runtime Dependencies: