RubyGems Navigation menu

skywatch 0.0.1

Simple alerting system that lets you define checks and alerts in any language that are then magically run on Heroku.

Gemfile
          gem 'skywatch', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install skywatch
  
  
  
  
  
  
  

Authors:

  • Jeff Lindsay

Owners:

Total downloads 697

For this version 697

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 20, 2012 (11 KB)

Development Dependencies: