RubyGems Navigation menu

slashport 0.15.12

slashport

Gemfile
          gem 'slashport', '~> 0.15.12'
  
  
  
  
  
  
  

install
          gem install slashport
  
  
  
  
  
  
  

Total downloads 2,686

For this version 1,374

Required Ruby Version: None

Links:

Versions:

  1. 0.15.12 - July 21, 2010 (64 KB)
  2. 0.15.10 - November 12, 2009 (63.5 KB)