RubyGems Navigation menu

slim-server 0.0.1

slim-server provides drb server to compile slim template engine. It is useful when you are compiling slim locally (say, with shadow.vim.)

Gemfile
          gem 'slim-server', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install slim-server
  
  
  
  
  
  
  

Authors:

  • Yutaka HARA

Owners:

Total downloads 884

For this version 884

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 27, 2012 (4.5 KB)

Runtime Dependencies: