RubyGems Navigation menu

slippers 0.0.14

A strict templating library for ruby

Gemfile
          gem 'slippers', '~> 0.0.14'
  
  
  
  
  
  
  

install
          gem install slippers
  
  
  
  
  
  
  

Authors:

  • Sarah Taraporewalla

Owners:

Total downloads 7,636

For this version 2,451

Required Ruby Version: None

Links:

Versions:

  1. 0.0.14 - February 5, 2010 (181 KB)
  2. 0.0.13 - December 5, 2009 (181 KB)
  3. 0.0.12 - December 5, 2009 (181 KB)
  4. 0.0.11 - September 30, 2009 (181 KB)
  5. 0.0.10 - September 29, 2009 (180 KB)

Runtime Dependencies: