RubyGems Navigation menu

smack 4.0.0

Needle is too complex. Here's DI for dummies.

Gemfile
          gem 'smack', '~> 4.0.0'
  
  
  
  
  
  
  

install
          gem install smack
  
  
  
  
  
  
  

Total downloads 5,194

For this version 1,383

Required Ruby Version: None

Links:

Versions:

  1. 4.0.0 - October 8, 2009 (7 KB)
  2. 3.0.0 - October 8, 2009 (7 KB)
  3. 2.0.0 - October 8, 2009 (7 KB)
  4. 1.0.0 - October 8, 2009 (7 KB)

Development Dependencies: