RubyGems Navigation menu

smsaero 0.2.1

API for smsaero integration.

Gemfile
          gem 'smsaero', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install smsaero
  
  
  
  
  
  
  

Authors:

  • Yury Kaliada, Valentine Zavadsky

Owners:

F93d2dd70a2e46f30940b331ff6e4e80

FUT

Licenses:

  • MIT

Total downloads 842

For this version 254

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.1 - June 26, 2014 (4.5 KB)
  2. 0.2.0 - June 26, 2014 (4.5 KB)
  3. 0.1.0 - December 13, 2013 (4 KB)