RubyGems Navigation menu

smsinabox 0.2.1

Ruby API for sending text messages via http://www.smsinabox.co.za

Gemfile
          gem 'smsinabox', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install smsinabox -v 0.2.1
  
  
  
  
  
  
  

Total downloads 5,128

For this version 1,196

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - June 17, 2010 (14.5 KB)
  2. 0.2.2 - June 17, 2010 (14.5 KB)
  3. 0.2.1 - June 17, 2010 (14.5 KB)
  4. 0.2.0 - June 17, 2010 (14 KB)

Runtime Dependencies:

Development Dependencies: