RubyGems Navigation menu

snapshooter 0.1.1

Simple tool for snapshotting application data.

Versions:

  1. 0.1.1 - October 29, 2013 (7 KB)
  2. 0.1.0 - October 29, 2013 (7 KB)
  3. 0.0.1 - October 28, 2013 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Julio Santos, Trae Robrock

Owners:

84540052d294a5a94bf3246b26747120Cb9ada49cb5e02e2a77b44ca89392313

Total downloads 1,509

For this version 601

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'snapshooter', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install snapshooter = Copy to clipboard Copied!

Links: