RubyGems Navigation menu

soap4r-middleware-192 0.8.2

Sometimes, you just gotta SOAP.

Versions:

  1. 0.8.2 - October 5, 2011 (6.5 KB)

Runtime Dependencies:

Authors:

  • Brian Palmer

Owners:

3b179aaca4bf61eb4c4213057df50e69

Total downloads 1,044

For this version 1,044

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'soap4r-middleware-192', '~> 0.8.2' = Copy to clipboard Copied!

install:
gem install soap4r-middleware-192 = Copy to clipboard Copied!

Links: