RubyGems Navigation menu

social 0.0.1

This is social networks api wrapper and authorization tools for social applications. Now it is a compilation of code from various projects in production. Without tests. =( NOT RECOMMENDED USE IN PRODUCTION.

Gemfile
          gem 'social', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install social -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Kazantsev Nickolay

Owners:

Total downloads 9,677

For this version 865

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.3 - November 15, 2014 (17 KB)
  2. 0.3.2 - November 14, 2014 (17 KB)
  3. 0.3.0 - October 31, 2014 (16 KB)
  4. 0.0.11 - May 9, 2012 (15 KB)
  5. 0.0.10 - May 9, 2012 (15 KB)
Show all versions (14 total)