RubyGems Navigation menu

socky 0.4.0

Transitional package for socky-server gem

Gemfile
          gem 'socky', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install socky
  
  
  
  
  
  
  

Authors:

  • Bernard Potocki

Owners:

Total downloads 13,737

For this version 1,480

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - October 27, 2010 (3.5 KB)
  2. 0.2.1 - October 8, 2010 (21 KB)
  3. 0.2.0 - October 2, 2010 (21.5 KB)
  4. 0.1.3 - September 22, 2010 (18.5 KB)
  5. 0.1.2 - September 20, 2010 (18.5 KB)
Show all versions (13 total)

Runtime Dependencies: