RubyGems Navigation menu

socky-authenticator 0.5.0

Socky is a WebSocket-based framework for realtime web applications.

Gemfile
          gem 'socky-authenticator', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install socky-authenticator
  
  
  
  
  
  
  

Authors:

  • Bernard Potocki

Owners:

Total downloads 8,217

For this version 2,671

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - February 16, 2012 (7.5 KB)
  2. 0.5.0.beta5 - July 29, 2011 (7 KB)
  3. 0.5.0.beta4 - April 15, 2011 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: