RubyGems Navigation menu

socky-client-rails 0.4.5

Socky is a WebSocket server and client for Ruby

Versions:

  1. 0.4.5 - May 11, 2011 (9 KB)
  2. 0.4.3 - November 3, 2010 (7.5 KB)
  3. 0.4.2 - November 3, 2010 (195 KB)
  4. 0.4.1 - October 28, 2010 (190 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Bernard Potocki

Owners:

00c5bb4f96b1094aec27674a810caae6

Total downloads 7,268

For this version 2,822

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'socky-client-rails', '~> 0.4.5' = Copy to clipboard Copied!

install:
gem install socky-client-rails = Copy to clipboard Copied!

Links: