RubyGems Navigation menu

soundcloud-client 0.1.0

Soundcloud API client, with configurable HTTP backend

Gemfile
          gem 'soundcloud-client', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install soundcloud-client
  
  
  
  
  
  
  

Total downloads 976

For this version 976

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - June 6, 2012 (15 KB)

Development Dependencies: