RubyGems Navigation menu

sous_chef 0.0.3

Create bash scripts using a simple chef-like syntax

Gemfile
          gem 'sous_chef', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install sous_chef
  
  
  
  
  
  
  

Total downloads 5,769

For this version 3,266

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 3, 2010 (12 KB)
  2. 0.0.2 - February 3, 2010 (12 KB)
  3. 0.0.1 - February 3, 2010 (11.5 KB)