RubyGems Navigation menu

soveran-lomo 0.1.1

Apply a lomo filter to your pictures from the command line.

Gemfile
          gem 'soveran-lomo', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install soveran-lomo
  
  
  
  
  
  
  

Authors:

  • Michel Martens

Total downloads 210

For this version 210

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - December 8, 2008 (88.5 KB)