RubyGems Navigation menu

soveran-spawner 0.0.8

Simple fixtures replacement that allows to populate the database with custom data.

Gemfile
          gem 'soveran-spawner', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install soveran-spawner
  
  
  
  
  
  
  

Authors:

  • Michel Martens

Total downloads 1,093

For this version 194

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.8 - December 18, 2008 (7 KB)
  2. 0.0.7 - December 18, 2008 (6 KB)
  3. 0.0.6 - December 18, 2008 (6 KB)
  4. 0.0.5 - December 18, 2008 (6.5 KB)
  5. 0.0.4 - December 18, 2008 (5.5 KB)
Show all versions (6 total)