RubyGems Navigation menu

spade-core 0.1.0

Core Libraries for Spade Package Manager and Runtime

Versions:

  1. 0.1.0 - June 13, 2011 (14.5 KB)

Development Dependencies:

Authors:

  • Charles Jolley, Peter Wagenet

Owners:

88a1521be4c8a667dbb7d61e68cc0668

Total downloads 1,213

For this version 1,213

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'spade-core', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install spade-core = Copy to clipboard Copied!

Links: