RubyGems Navigation menu

spade-packager 0.1.0.1

Package Manager for JavaScript

Versions:

  1. 0.1.0.1 - June 18, 2011 (1.68 MB)
  2. 0.1.0 - June 13, 2011 (1.68 MB)

Development Dependencies:

Authors:

  • Charles Jolley, Peter Wagenet

Owners:

88a1521be4c8a667dbb7d61e68cc0668

Total downloads 2,261

For this version 1,212

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'spade-packager', '~> 0.1.0.1' = Copy to clipboard Copied!

install:
gem install spade-packager = Copy to clipboard Copied!

Links: