RubyGems Navigation menu

sparklines 0.5.2

Tiny graphs.

Gemfile
          gem 'sparklines', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install sparklines
  
  
  
  
  
  
  

Authors:

  • Geoffrey Grosenbach

Owners:

Total downloads 38,457

For this version 15,656

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2 - August 20, 2008 (147 KB)
  2. 0.5.1 - May 19, 2008 (147 KB)
  3. 0.5.0 - January 20, 2008 (146 KB)
  4. 0.4.8 - January 18, 2008 (144 KB)
  5. 0.4.7 - December 5, 2007 (58.5 KB)
Show all versions (19 total)

Runtime Dependencies:

Development Dependencies: