RubyGems Navigation menu

sparkr 0.4.1

ASCII Sparklines in Ruby

Versions:

  1. 0.4.1 - February 4, 2014 (9.5 KB)
  2. 0.4.0 - February 4, 2014 (9.5 KB)
  3. 0.3.2 - January 30, 2014 (9 KB)
  4. 0.3.1 - January 29, 2014 (9 KB)
  5. 0.2.0 - January 22, 2014 (8.5 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • René Föhring

Owners:

Faf649a95c7b996e7b7071f85277b3e2

Total downloads 33,170

For this version 30,838

Show all versions (8 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'sparkr', '~> 0.4.1' = Copy to clipboard Copied!

install:
gem install sparkr = Copy to clipboard Copied!

Links: