RubyGems Navigation menu

speechcloud 0.1.1

A gem for using the Ivona Text-to-Speech Speech Cloud API.

Gemfile
          gem 'speechcloud', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install speechcloud
  
  
  
  
  
  
  

Total downloads 963

For this version 521

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 19, 2013 (5 KB)
  2. 0.1 - August 19, 2013 (3.5 KB)

Runtime Dependencies: