RubyGems Navigation menu

spice-html5-rails 0.1.4

Spice HTML5 client packed for Rails application

Versions:

  1. 0.1.4 - February 11, 2014 (70 KB)
  2. 0.0.1 - March 28, 2013 (67.5 KB)

Runtime Dependencies:

Authors:

  • Amos Benari

Owners:

Ff01b1443724a0ae730a4ab2ca15e198

Total downloads 101,487

For this version 56,717

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'spice-html5-rails', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install spice-html5-rails = Copy to clipboard Copied!

Links: