RubyGems Navigation menu

spicycode_rspec_extensions 0.0.1

RSpec Extensions for Expectation Matchers

Versions:

  1. 0.0.1 - March 19, 2007 (15 KB)

Runtime Dependencies:

Authors:

  • Chad Humphries

Owners:

0d2ce6276023960b5be702ca1aa0bc48

Total downloads 1,377

For this version 1,376

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'spicycode_rspec_extensions', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install spicycode_rspec_extensions = Copy to clipboard Copied!

Links: