RubyGems Navigation menu

spix_parser 1.8.1

A feed parser wrapper for Spix

Gemfile
          gem 'spix_parser', '~> 1.8.1'
  
  
  
  
  
  
  

install
          gem install spix_parser -v 1.8.1
  
  
  
  
  
  
  

Total downloads 20,831

For this version 908

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.8.2 - January 20, 2012 (16.5 KB)
  2. 1.8.1 - January 20, 2012 (16.5 KB)
  3. 1.8.0 - January 19, 2012 (16.5 KB)
  4. 1.7.9 - August 29, 2011 (16.5 KB)
  5. 1.7.8 - August 29, 2011 (15.5 KB)
Show all versions (22 total)

Development Dependencies: