RubyGems Navigation menu

spree_bushido_api 0.80.28

Required dependancy for Spree

Versions:

  1. 0.80.28 - September 1, 2011 (8.5 KB)
  2. 0.80.27 - September 1, 2011 (8.5 KB)

Authors:

  • David North, Akash Manohar

Owners:

654dd3aa73158b8aabbab50f719038bb

Total downloads 1,955

For this version 1,011

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'spree_bushido_api', '~> 0.80.28' = Copy to clipboard Copied!

install:
gem install spree_bushido_api = Copy to clipboard Copied!

Links: