RubyGems.org

spree_core

0.40.3

Required dependancy for Spree

installgem install spree_core -v 0.40.3