RubyGems.org

spree_core

0.50.2

Required dependancy for Spree

installgem install spree_core -v 0.50.2