RubyGems.org

spree_core

0.60.0

Required dependancy for Spree

installgem install spree_core -v 0.60.0