RubyGems Navigation menu

spree_core 0.70.2

Required dependency for Spree

Gemfile
          gem 'spree_core', '~> 0.70.2'
  
  
  
  
  
  
  

install
          gem install spree_core -v 0.70.2
  
  
  
  
  
  
  

Total downloads 265,456

For this version 1,526

Show all versions (115 total)

Required Ruby Version: None

Links: