RubyGems.org

spree_core

0.70.RC1

Required dependency for Spree

installgem install spree_core -v 0.70.RC1 --pre