RubyGems Navigation menu

spree_core 1.0.1

Required dependency for Spree

Gemfile
          gem 'spree_core', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install spree_core -v 1.0.1
  
  
  
  
  
  
  

Total downloads 265,298

For this version 2,040

Show all versions (115 total)

Required Ruby Version: None

Links: