RubyGems.org

spree_core

1.2.0.rc1

Required dependency for Spree

installgem install spree_core -v 1.2.0.rc1 --pre