RubyGems.org

spree_core

1.3.5

Required dependency for Spree

installgem install spree_core -v 1.3.5