RubyGems Navigation menu

spree_editor 0.40.0

Atm supported: YUIRichEditor, WYMEditor, TinyMCE

Versions:

  1. 0.70.0 - March 1, 2012 (660 KB)
  2. 0.50.1 - June 24, 2011 (647 KB)
  3. 0.50.0 - April 26, 2011 (558 KB)
  4. 0.40.0 - March 20, 2011 (599 KB)
  5. 0.30.1 - January 30, 2011 (16.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Alexander Shuhin, Roman Smirnov, divineforest

Owners:

7ee3a4e6c96c9f50d1e95390557ef2db

Total downloads 15,626

For this version 1,613

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'spree_editor', '~> 0.40.0' = Copy to clipboard Copied!

install:
gem install spree_editor -v 0.40.0 = Copy to clipboard Copied!

Links: