RubyGems Navigation menu

spree_frontend 2.4.1

Required dependency for Spree

Gemfile
          gem 'spree_frontend', '~> 2.4.1'
  
  
  
  
  
  
  

install
          gem install spree_frontend
  
  
  
  
  
  
  

Total downloads 70,472

For this version 44

Show all versions (45 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 2.4.1 - November 22, 2014 (252 KB)
  2. 2.4.0 - November 20, 2014 (252 KB)
  3. 2.4.0.rc3 - November 7, 2014 (252 KB)
  4. 2.4.0.rc2 - October 9, 2014 (250 KB)
  5. 2.4.0.rc1 - October 9, 2014 (250 KB)
Show all versions (45 total)

Development Dependencies:

Requirements:

none