RubyGems Navigation menu

spree_froomerce_fconnect 0.70.5

Create your store to Facebook and create product widgets for your Fan Page

Versions:

  1. 0.70.5 - May 3, 2012 (35 KB)
  2. 0.70.4 - April 19, 2012 (35 KB)
  3. 0.70.3 - March 19, 2012 (35 KB)
  4. 0.70.2 - March 15, 2012 (37.5 KB)
Show all versions (5 total)

Runtime Dependencies:

Authors:

  • Froomerce

Owners:

Cf5c23ab883e8ee07d9222efeaa44940

Total downloads 3,541

For this version 913

Show all versions (5 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'spree_froomerce_fconnect', '~> 0.70.5' = Copy to clipboard Copied!

install:
gem install spree_froomerce_fconnect = Copy to clipboard Copied!

Links: