RubyGems Navigation menu

spree_multi_domain 3.0.5

Multiple Spree stores on different domains - single unified backed for processing orders.

Gemfile
          gem 'spree_multi_domain', '~> 3.0.5'
  
  
  
  
  
  
  

install
          gem install spree_multi_domain
  
  
  
  
  
  
  

Total downloads 4,696

For this version 1,273

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.5 - May 28, 2011 (12 KB)
  2. 3.0.4 - February 22, 2011 (11.5 KB)
  3. 3.0.2 - September 13, 2010 (9.5 KB)
  4. 3.0.1 - September 3, 2010 (8.5 KB)
Show all versions (5 total)

Runtime Dependencies: