RubyGems Navigation menu

spree_promo 1.0.0.rc4

Required dependency for Spree

Gemfile
          gem 'spree_promo', '~> 1.0.0.rc4'
  
  
  
  
  
  
  

install
          gem install spree_promo -v 1.0.0.rc4 --pre
  
  
  
  
  
  
  

Total downloads 174,175

For this version 432

Show all versions (69 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.5 - January 23, 2014 (21.5 KB)
  2. 1.3.4 - October 15, 2013 (21 KB)
  3. 1.3.3 - June 13, 2013 (20 KB)
  4. 1.3.2 - February 4, 2013 (20 KB)
  5. 1.3.1 - January 6, 2013 (20 KB)
Show all versions (69 total)