RubyGems Navigation menu

spree_sample 2.4.0

Required dependency for Spree

Gemfile
          gem 'spree_sample', '~> 2.4.0'
  
  
  
  
  
  
  

install
          gem install spree_sample
  
  
  
  
  
  
  

Licenses:

  • BSD-3

Total downloads 243,316

For this version 164

Show all versions (114 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 2.4.0 - November 20, 2014 (960 KB)
  2. 2.4.0.rc3 - November 7, 2014 (960 KB)
  3. 2.4.0.rc2 - October 9, 2014 (960 KB)
  4. 2.4.0.rc1 - October 9, 2014 (960 KB)
  5. 2.3.5 - November 20, 2014 (960 KB)
Show all versions (114 total)

Runtime Dependencies:

Requirements:

none