RubyGems Navigation menu

spreedly 2.0.14

The Spreedly gem provides a convenient Ruby wrapper for the Spreedly API.

Gemfile
          gem 'spreedly', '~> 2.0.14'
  
  
  
  
  
  
  

install
          gem install spreedly
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 30,969

For this version 201

Show all versions (28 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.14 - October 23, 2014 (42.5 KB)
  2. 2.0.13 - September 9, 2014 (42 KB)
  3. 2.0.11 - June 20, 2014 (188 KB)
  4. 2.0.10 - May 9, 2014 (188 KB)
  5. 2.0.9 - April 3, 2014 (188 KB)
Show all versions (28 total)

Runtime Dependencies: