RubyGems Navigation menu

spreedly_subscriptions 2.0.3

This gem provides a convenient Ruby wrapper for the Spreedly Subscriptions API.

Versions:

  1. 2.0.3 - March 7, 2014 (11 KB)
  2. 2.0.2 - December 9, 2013 (10 KB)
  3. 2.0.1 - August 15, 2013 (10 KB)
  4. 2.0.0 - April 22, 2013 (10 KB)

Runtime Dependencies:

Authors:

  • Spreedly

Owners:

De4ad5b12586407fd72276710dc0fcb5523e52a9e4ca89935f8fab394144c93e

Total downloads 2,272

For this version 410

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'spreedly_subscriptions', '~> 2.0.3' = Copy to clipboard Copied!

install:
gem install spreedly_subscriptions = Copy to clipboard Copied!

Links: